ThreatFire QSG_CN

ThreatFire 快速入门指南

ThreatFire 是一款简单易用的应用程序，旨在保护您的计算机免受病毒、特洛伊木马、

间谍软件、根工具包、击键记录器等恶意软件的攻击，并通过智能检测阻止符合恶意软件行为的活动，

防止缓冲区溢出。ThreatFire 通过对系统的持续监控及程序和进程活动的不断分析，实现保护功能。

ThreatFire 一旦检测到任何异常进程或活动，将显示警报并给出相关威胁的进一步信息。

如果检测到已知威胁，ThreatFire 将自动隔离恶意软件，您无需做任何后续操作。

如果检测到未知或新型威胁，ThreatFire 将在显示警报的同时，

提示您“允许该进程继续”或“结束并隔离该进程”或“终止进程”。所有警报都附有详细信息，有助于您做出正确选择。

本《快速入门指南》旨在帮助您迅速上手使用 ThreatFire。ThreatFire 安装后为主动保护状态，您无需做进一步配置或操作。

注意: 点击这里 以便在网上获取ThreatFire的详细帮助资料。 需连接互联网，才能查看到这份文件。

对于ThreatFire 的新用户和不熟悉行为保护的用户，强烈建议您阅读 ThreatFire教程。教程为网页形式，篇幅简短，便于您快速通读。初次安装 ThreatFire将自动打开教程。您还可以右键点击 ThreatFire 托盘图标，选择“教程”随时查看教程作为参考。或者通过 ThreatFire 网站随时浏览教程：http://www.threatfire.com/cn/tutorial/。

当您启动 ThreatFire 时，您将进入“安全状态”窗口，该窗口将显示

一个指示 ThreatFire 保护是“打开”还是“关闭”的大按钮。您将看到该按钮下的三个选项卡：

全球检测、保护统计数据和系统状态。默认窗口是全球检测地图，其中显示

ThreatFire 最近在全球范围内检测到的、并保护其用户免受危害的威胁。

ThreatFire 在系统托盘区最小化后，可双击图标打开ThreatFire，显示安全状态窗口。或右键点击图标，

显示弹出菜单，从菜单中打开ThreatFire 窗口，阅读介绍指南，浏览本《快速使用指南》，

查看状态报告，打开/暂停 ThreatFire 保护功能。

安全状态窗口

点击链接，开启或关闭 ThreatFire 行为检测及保护功能，并做切换。

全球检测选项卡

点击全球检测选项卡后，您将看到左侧的两栏列表——恶意软件和广告软件，以及右侧的一副地图。表中列出的威胁均为 ThreatFire 社区中当前用户检测出的威胁，也是 ThreatFire 当前能为您提供保护的威胁。

点击左侧恶意软件或广告软件列表中任意一个威胁，右侧地图将显示相应红点，

反映近期该威胁在 ThreatFire 社区中的地理分布情况。

保护统计选项卡

点击保护统计选项卡将显示 ThreatFire 的安全状态报告。此报告将显示关于个人保护以及社区保护的保护统计信息。

“个人保护”为您提供 ThreatFire 为保护您的个人计算机目前所采取的行动。“社区保护”为您提供 ThreatFire 为保护整个用户社区目前所采取的行动。报告按选项卡划分，便于您浏览各具体时段的报告。只需点击相应选项卡，

即可查看当天、过去 7 天、过去 90 天或所有时段的总体报告。

报告列出的条目包括：

• 事件分析：ThreatFire 为确定某个动作是否有潜在危害而对其做评估的次数。

• 程序检查：ThreatFire 为寻找可疑行为迹象监控或检查的进程数。

• 可疑活动检测：ThreatFire 对某个有潜在风险的进程做标记的次数。

• 恶意软件阻止：ThreatFire 发现并阻止恶意软件的次数

系统状态选项卡

系统状态”窗口部分显示当前使用的产品版本信息以及防病毒数据库的版本信息。这部分还显示

您当前运行的 ThreatFire 是不是最新版本、上次执行扫描和 Smart Update 的时间，以及订阅

ThreatFire的到期时间。

导航

点击产品界面左侧的按钮将进行如下操作：

显示安全状态窗口，窗口显示有一个按钮，可用来启用/禁用 ThreatFire 的保护功能，另外窗口还显示 ThreatFire 近期的全球威胁检测报告，以及关于您的个人计算机和整个 ThreadFire 社区的保护统计报告。

显示新闻和博客供稿PC Tools，和其他特殊通知。

显示的信息如何基于行为保护技术在ThreatFire不同于传统的基于特征的产品，您可能会更熟悉。

显示扫描窗口，您可在此窗口运行完全扫描（全盘）或基本扫描（局部），寻找隐藏的rootkit深刻。

显示威胁控制中心，您可在此窗口查看并管理被 ThreatFire 允许、禁止或隔离的项。

显示高级工具窗口。窗口包括系统活动监控——可查看所有运行进程的具体信息，以及高级规则设置——允许高级用户配置自定义规则，

供 ThreatFire 执行。

显示设置窗口，您可在此窗口配置一系列的 ThreatFire 设置，包括常规设置，隔离设置和预定扫描设置。

Smart Update

PC Tools 通过经常性的 Smart Updates 发布，为 ThreatFire 提供增强功能。可以点击产品界面顶部的 Smart Update 随时运行 Smart Update。请注意，更新程序下载或运行时，主应用程序可能会暂时关闭。如果发生这样的情况，更新过程完成后，

ThreatFire 将立即重启。

帮助菜单

帮助菜单为《快速入门指南》、初步教程、更详细帮助、ThreatFire 和 PC Tools 相关网页以及关于本产品窗口的访问入口。

许可协议

访问 点击这里 阅读 ThreatFire 终端用户许可协议(“EULA”)。

PC Tools 2004-2009 年版权所有，保留所有权利。